Danske Modelbyggere Forum

  • Juni 17, 2019, 17:27:10 pm
  • Velkommen, Gæst
log ind eller registrér.

Log ind med brugernavn, kodeord og sessionslængde
Avanceret søgning  

Nyheder:

Forfatter Emne: Problemer med at poste svar?  (Læst 2573 gange)

AlocDrol

  • Modelbygger
  • ***
  • Indlæg: 210
Problemer med at poste svar?
« Dato: Juni 30, 2011, 15:46:17 pm »

Hej alle sammen...

Jeg har her på det seneste stødt på et problem, hver gang jeg vil svare på et emne, når jeg trykke på svar, så arbejder browseren men går så i stå og svaret bliver ikke postet. Nogle gange hvis det er en længere tekst, så kopierer jeg den og må prøve 3-4 gange før den poster...

Nogen der ved hvad dette skyldes eller har en mistanke til hvad jeg gør galt?

Mvh AlocDrol
Logget
"Not all those who wander are lost" - Gandalf

Jens

  • Administrator
  • Bygger som en pro
  • *****
  • Indlæg: 4.886
    • amarc.dk
    • E-mail
Sv: Problemer med at poste svar?
« Svar #1 Dato: Juli 01, 2011, 15:32:02 pm »

Jeg har prøvet det samme et par gange, men langt fra hver gang. Jeg kender desværre ikke årsagen, men måske Niels kan komme med en forklaring/løsning på det.  :)


Jens
Logget
Jens Jensen
www.amarc.dk


Byg, som skal du dø i morgen, men køb, som skal du leve for evigt!

KrokoHunter

  • Bygger som en pro
  • *****
  • Indlæg: 1.979
  • Niels M. Frederiksen
    • KrokoHunter - Studio Scale Modeling & Prop Building
    • E-mail
Sv: Problemer med at poste svar?
« Svar #2 Dato: Juli 02, 2011, 13:08:09 pm »

Jeg tror det relaterer til enten din browser, pc eller vores webserver .... jeg kan ikke se at der skulle være noget problem med selve forummet .. så jeg kan ikke give et mere konkret svar end det  :-[
Logget
Niels M. Frederiksen

The Barefoot Modelbuilder

AlocDrol

  • Modelbygger
  • ***
  • Indlæg: 210
Sv: Problemer med at poste svar?
« Svar #3 Dato: Juli 03, 2011, 00:21:56 am »

Tak for svarene...

Jeg prøvede lige for 5 min siden at poste et svar på dette emne, men uden held igen :-( Og jeg har nyeste IE og så vidt jeg ved er alt opdateret. Hvad det så end skyldes så må jeg prøve at arbejde videre på det, for det er da rigtig træls...

Mvh AlocDrol
Logget
"Not all those who wander are lost" - Gandalf

Staermose

  • Bygger som en pro
  • *****
  • Indlæg: 1.396
  • 777
    • E-mail
Sv: Problemer med at poste svar?
« Svar #4 Dato: Juli 03, 2011, 09:27:40 am »

Jeg har ikke selv været ude for det problem. Jeg bruger selv Google Chrome. Det er en mulighed at fejlen kunne ligge ved IE, men det er ikek noget jeg kan sige med sikkerhed.
Logget
"You see what happens when you have fun with a stranger in the Alps?"

NyankoDevice

  • Nyt medlem
  • *
  • Indlæg: 29
Sv: Problemer med at poste svar?
« Svar #5 Dato: Juli 05, 2011, 17:38:43 pm »

Tak for svarene...

Jeg prøvede lige for 5 min siden at poste et svar på dette emne, men uden held igen :-( Og jeg har nyeste IE og så vidt jeg ved er alt opdateret. Hvad det så end skyldes så må jeg prøve at arbejde videre på det, for det er da rigtig træls...

Mvh AlocDrol

har du prøvet at bruge Google Chrome?
Logget
It's all in the details!!

AlocDrol

  • Modelbygger
  • ***
  • Indlæg: 210
Sv: Problemer med at poste svar?
« Svar #6 Dato: Juli 05, 2011, 20:12:01 pm »

Tja det kunne godt være man skulle overveje det :-P Hehe
Logget
"Not all those who wander are lost" - Gandalf